Frequently asked questions / FAQ

Which PHP version should I use?
We were frequently asked, if our plugins and Themes are compatible with certain PHP versions. In order to apply all Shopware plugins, you always need the co...
Thu, 24 May, 2018 at 9:17 PM